<!DOCTYPE html>
<html lang="en-US">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="P21SVj9QfSL9RR8t7Yu8BOcP_rf_gHaVk2SoKfdnMKI" />
 
<title>Sevenmac.de   &#8211;  iOS 10 &#8211; Die neuesten Features und warum manche iPhones beim Update einfrieren</title>

<link rel="stylesheet" href="http://sevenmac.de/wp-content/themes/boulevard/style.css" type="text/css" />
<link rel="stylesheet" href="http://sevenmac.de/wp-content/themes/boulevard/js/colorbox/colorbox.css" type="text/css" />


<link rel="shortcut icon" href="http://sevenmac.de/wp-content/uploads/2012/06/sicon.png" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sevenmac.de &raquo; Feed" href="http://sevenmac.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevenmac.de &raquo; Comments Feed" href="http://sevenmac.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevenmac.de &raquo; iOS 10 &#8211; Die neuesten Features und warum manche iPhones beim Update einfrieren Comments Feed" href="http://sevenmac.de/news/26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren/feed/" />
<meta property="og:image" content="http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-300x219.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sevenmac.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tentblogger-social-widget-styles-css'  href='http://sevenmac.de/wp-content/plugins/tentblogger-social-widget/css/tentblogger-social-widget.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/jquery-1.6.4.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/plugins/tentblogger-social-widget/javascript/tentblogger-social-widget.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/jtwt.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/jquery.nivo.slider.pack.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/colorbox/jquery.colorbox-min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://sevenmac.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sevenmac.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sevenmac.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Today at Apple &#8211; Spannende Workshops und Veranstaltungen kommen zum Apple Store' href='http://sevenmac.de/news/26400-today-at-apple-spannende-workshops-und-veranstaltungen-kommen-zum-apple-store/' />
<link rel='next' title='Apple&#8217;s Umsatzzahlen &#8211; Neue Rekorde werden erst mit dem iPhone 8 gebrochen' href='http://sevenmac.de/news/26405-apples-umsatzzahlen-neue-rekorde-werden-erst-mit-dem-iphone-8-gebrochen/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://sevenmac.de/news/26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren/" />
<link rel='shortlink' href='http://sevenmac.de/?p=26129' />
<link rel="alternate" type="application/json+oembed" href="http://sevenmac.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsevenmac.de%2Fnews%2F26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sevenmac.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsevenmac.de%2Fnews%2F26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren%2F&#038;format=xml" />
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

	
<style type='text/css'>body { background-color:#5b9fe3; }
#header-top-wrapper { background-color:#121212; }
#navigation-wrapper { background-color:#121212; }
.item .item-meta .category a, .post-content a, #sidebar .widget-item .comments a, .post-meta .category a, #post-header h1 a { color: #5b9fe3; }
.item-thumb .comments, .nivo-caption .category, .post-comment-box { background-color: #5b9fe3; } 
</style>

<script type="text/javascript">
jQuery(document).ready(function($) {
	(function ($) {
		// VERTICALLY ALIGN FUNCTION
		$.fn.vAlign = function() {
			return this.each(function(i){
			var ah = $(this).height();
			var ph = $(this).parent().height();
			var mh = Math.ceil((ph-ah) / 2);
			$(this).css('margin-top', mh);
			});
		};
		})(jQuery);

	$('#logo').vAlign();
	
	$('.slider-item').nivoSlider({
		directionNav: false,
		effect: 'random',
		pauseTime: '7000',
		captionOpacity: 1
	});

	// Tabs
	//When page loads...
	$('.tabs-wrapper').each(function() {
		$(this).find(".tab_content").hide(); //Hide all content
		$(this).find("ul.tabs li:first").addClass("active").show(); //Activate first tab
		$(this).find(".tab_content:first").show(); //Show first tab content
	});
	
	//On Click Event
	$("ul.tabs li").click(function(e) {
		$(this).parents('.tabs-wrapper').find("ul.tabs li").removeClass("active"); //Remove any "active" class
		$(this).addClass("active"); //Add "active" class to selected tab
		$(this).parents('.tabs-wrapper').find(".tab_content").hide(); //Hide all tab content

		var activeTab = $(this).find("a").attr("href"); //Find the href attribute value to identify the active tab + content
		$(this).parents('.tabs-wrapper').find(activeTab).fadeIn(); //Fade in the active ID content
		
		e.preventDefault();
	});
	
	$("ul.tabs li a").click(function(e) {
		e.preventDefault();
	})

	$(".toggle-content").hide(); 

	$("h5.toggle").toggle(function(){
		$(this).addClass("active");
		}, function () {
		$(this).removeClass("active");
	});

	$("h5.toggle").click(function(){
		$(this).next(".toggle-content").slideToggle();
	});
	
	// Add colorbox to gallery
	$('.gallery').each(function(index, obj){
		var galleryid = Math.floor(Math.random()*10000);
		$(obj).find('a').colorbox({rel:galleryid, maxWidth:'95%', maxHeight:'95%'});
	});
	$("a.lightbox").colorbox({maxWidth:'95%', maxHeight:'95%'});

	// Contact form
	$('#contactForm').live('submit', function(e) {
		var form = $(this);
		var name = $(this).find('[name=pyre_name]').val();
		var email = $(this).find('[name=pyre_email]').val();
		var message = $(this).find('[name=pyre_message]').val();
		
		if(name == '') {
			$(this).find('[name=pyre_name]').addClass('error');
			$(this).find('[name=pyre_name]').parent().find('.error_msg').fadeIn();
			
			return false;
		} else {
			$(this).find('[name=pyre_name]').removeClass('error');
			$(this).find('[name=pyre_name]').parent().find('.error_msg').fadeOut();
		}
		
		var email_regex = /^[a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/;
		if(email == ''  || !email_regex.test(email)) {
			$(this).find('[name=pyre_email]').addClass('error');
			$(this).find('[name=pyre_email]').parent().find('.error_msg').fadeIn();
			
			return false;
		} else {
			$(this).find('[name=pyre_email]').removeClass('error');
			$(this).find('[name=pyre_email]').parent().find('.error_msg').fadeOut();
		}
		
		if(message == '') {
			$(this).find('[name=pyre_message]').addClass('error');
			$(this).find('[name=pyre_message]').parent().find('.error_msg').fadeIn();
			
			return false;
		} else {
			$(this).find('[name=pyre_message]').removeClass('error');
			$(this).find('[name=pyre_message]').parent().find('.error_msg').fadeOut();
		}
		
		$.ajax({
			url: 'http://sevenmac.de/wp-admin/admin-ajax.php',
			data: jQuery(form).serialize()+'&action=pyre_contact_form',
			type: 'POST',
			success: function() {
				$('.email_sent').fadeIn(400).delay(5000).fadeOut(400);
			}
		});
		
		e.preventDefault();
	});
});
</script>

</head>

<body class="post-template-default single single-post postid-26129 single-format-standard">

		
	<div id="wrapper">
	
		<div id="header">
		
			<div id="logo">
								<a href='http://sevenmac.de'><img src="http://sevenmac.de/wp-content/uploads/2015/03/LOGO_7mackl.png" alt="Sevenmac.de" /></a> 
			</div>
			
						<div id="header-banner">
				<!--
<a href="https://www.flip4new.de/pages/384-macaktion" target="_blank" ><img src="http://www.flip4media.de/banner_728x90-50emacbonus.png" /></a>
-->			</div>
					
		</div>
		
		<div id="navigation-wrapper">
		
			<div id='navigation'>
				<ul id="menu-sevenmac-magazin" class="menu"><li id="menu-item-10732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10732"><a href="http://sevenmac.de/">Start</a></li>
<li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10694"><a href="http://sevenmac.de/category/news/">Sevenmac Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-10695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10695"><a href="http://sevenmac.de/category/news/appstore/">App Store</a></li>
	<li id="menu-item-10696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10696"><a href="http://sevenmac.de/category/news/apple/">Apple Inc.</a></li>
	<li id="menu-item-10697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10697"><a href="http://sevenmac.de/category/news/apple-tv/">Apple TV</a></li>
	<li id="menu-item-10698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10698"><a href="http://sevenmac.de/category/news/hardware/">Hardware</a></li>
	<li id="menu-item-10699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10699"><a href="http://sevenmac.de/category/news/imac/">iMac</a></li>
	<li id="menu-item-10700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10700"><a href="http://sevenmac.de/category/news/apple-ipad/">iPad &#038; Zubehör</a></li>
	<li id="menu-item-10701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10701"><a href="http://sevenmac.de/category/news/ipad-iphone-ipod/">iPad, iPhone &#038; iPod</a></li>
	<li id="menu-item-10702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10702"><a href="http://sevenmac.de/category/news/itunes/">iTunes</a></li>
	<li id="menu-item-10703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10703"><a href="http://sevenmac.de/category/news/keynotes/">Keynotes</a></li>
	<li id="menu-item-10704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10704"><a href="http://sevenmac.de/category/news/mac-mini/">Mac mini</a></li>
	<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a href="http://sevenmac.de/category/news/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10706"><a href="http://sevenmac.de/category/news/macbook/">Macbook</a></li>
	<li id="menu-item-10707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10707"><a href="http://sevenmac.de/category/news/macbook-air/">Macbook Air</a></li>
	<li id="menu-item-10708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10708"><a href="http://sevenmac.de/category/news/macbook-pro/">Macbook Pro</a></li>
	<li id="menu-item-10709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10709"><a href="http://sevenmac.de/category/news/mobileme/">MobileMe</a></li>
	<li id="menu-item-10710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10710"><a href="http://sevenmac.de/category/news/os-x/">OS-X</a></li>
	<li id="menu-item-10711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10711"><a href="http://sevenmac.de/category/news/sevenmac-neuigkeiten/">Sevenmac Neuigkeiten</a></li>
	<li id="menu-item-10712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10712"><a href="http://sevenmac.de/category/news/software/">Software</a></li>
	<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a href="http://sevenmac.de/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10714"><a href="http://sevenmac.de/category/videos/">Sevenmac Videos</a>
<ul class="sub-menu">
	<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a href="http://sevenmac.de/category/videos/screencasts/">Screencasts</a></li>
	<li id="menu-item-10716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10716"><a href="http://sevenmac.de/category/videos/sevenmac-for-dummies/">Sevenmac for Dummies</a></li>
	<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a href="http://sevenmac.de/category/videos/talkrunden/">Talkrunden</a></li>
</ul>
</li>
</ul>			</div>
			
		</div>
		<div id="main">
		
					
							
			<div id="post-wrapper" class="post-26129 post type-post status-publish format-standard has-post-thumbnail hentry category-ios category-news tag-3d-touch tag-homebutton tag-homescreen tag-imessage-app-store tag-ios-10 tag-ios-apps-loschen tag-ios-update tag-konrollzentrum tag-lockscreen">

				<div id="post-header">
					
					<h1>iOS 10 &#8211; Die neuesten Features und warum manche iPhones beim Update einfrieren</h1>
					
					<span class="post-comment-box"><a href="http://sevenmac.de/news/26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren/#respond">0</a></span>
						
					<div class="post-meta">
						<span class="author"><a href="http://sevenmac.de/author/ferris/" title="Posts by Ferris" rel="author">Ferris</a></span>
						<span class="date">May 03, 2017</span>
						 
						<span class="category"><a href="http://sevenmac.de/category/news/ios/" rel="category tag">iOS</a>, <a href="http://sevenmac.de/category/news/" rel="category tag">Sevenmac Magazin</a></span>
											</div>
						
				</div>
			
				<div id="post">
					
															<img src="http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-600x439.jpg" alt="iOS 10 &#8211; Die neuesten Features und warum manche iPhones beim Update einfrieren" class="featured-image" width="600" />
										
					<div class="post-content">
						
												
						<p><strong>Auf der WWDC Mitte Juni vorgestellt und seit gestern Abend ausgerollt: iOS 10 ist da! Das neueste Betriebssystem aus Cupertino stellt so manches auf den Kopf, ganz wie das iPhone 7 mit dem fehlenden Kopfhöreranschluss. Wir haben uns Apple&#8217;s neueste Software angeschaut und zeigen euch die wichtigsten Features. Übrigens scheinen manche iPhones nach dem Update einzufrieren. Wir erklären euch warum und wie ihr das vermeiden könnt.</strong></p>
<p>Mit jedem neuen iOS Update gibt es nicht nur jede Menge neuer Features, sondern auch den einen oder anderen Bug. Wie einige Nutzer im Netz berichten, soll nach dem iOS 10 Update das iPhone einfrieren. Dem geht ein Fehler voraus, wonach das über Wlan runtergeladene Update nicht installiert werden kann. Schließt man das iPhone an den PC, taucht in iTunes eine weitere Fehlermeldung auf: das iPhone muss upgedated oder in die Werkseinstellung versetzt werden. Auch wenn man hier auf Update tippt, ist der Fehler nicht behoben. Apple legt daraufhin nahe, das Update nur über iTunes laufen zu lassen und die Software auf Version 12.5.1 aufzufrischen. Damit sollte das Problem gelöst sein.</p>
<p>Wenden wir uns nun von Problemen ab und werfen wir einen Blick auf die neuen Features. Und von denen gibt es zahlreiche, die auch den bisher gekannten Homescreen, Lockscreen und Kontrollzentrum auf den Kopf stellen. Daneben gibt es eine Reihe von Verbesserungen der hauseigenen Apps wie Health, Maps oder Siri.</p>
<h4>Neuer Lockscreen und wie man das iPhone entsperrt</h4>
<p><img class="alignnone wp-image-26132 size-large" src="http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen-600x368.jpg" alt="ios-10-lockscreen" width="600" height="368" srcset="http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen-600x368.jpg 600w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen-244x150.jpg 244w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen-300x184.jpg 300w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen-768x471.jpg 768w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen-180x110.jpg 180w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen-650x400.jpg 650w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-Lockscreen.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Einfach das &#8220;Raise to Wake&#8221; Feature aktivieren und schon verpasst man keine Benachrichtigungen mehr. Der neue Locksreen wird aktiviert, sobald das iPhone in die Hand genommen und die Sensoren die Bewegung erkennen. Verpasste Nachrichten kann man direkt vom Lockscreen heraus beantworten, wenn dank 3D Touch die Nachricht fest gedrückt wird. Neu ist auch wie das iPhone künftig entsperrt wird, da die &#8220;Zum Entsperren streichen&#8221; Wischgeste fallen gelassen wurde. Ein Wisch von links nach rechts öffnet die Widget-Übersicht, während ein Wisch von rechts nach links die Kamera sofort aktiviert. Deshalb muss man nun den Homebutton antippen, um das iPhone zu entsperren.</p>
<h4>Vorinstallierte Apps löschen</h4>
<p><img class="alignnone wp-image-26133" src="http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-vorinstallierte-Apps-löschen.jpg" alt="ios-10-vorinstallierte-apps-loschen" width="600" height="641" srcset="http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-vorinstallierte-Apps-löschen.jpg 1086w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-vorinstallierte-Apps-löschen-140x150.jpg 140w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-vorinstallierte-Apps-löschen-281x300.jpg 281w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-vorinstallierte-Apps-löschen-768x820.jpg 768w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-vorinstallierte-Apps-löschen-562x600.jpg 562w, http://sevenmac.de/wp-content/uploads/2016/09/iOS-10-vorinstallierte-Apps-löschen-600x641.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Zum ersten Mal erlaubt Apple die Löschung von vorinstallierten Apps. Endlich, denn wer von uns braucht schon die Aktien App oder den Kompass? Wer mit diesen Apps nichts anzufangen weiß, kann sie künftig löschen. Zugegeben, gelöscht sind die Apps nicht ganz, da sie ja im System integriert sind. Stattdessen verschwinden sie vom Homescreen und es werden lediglich alle Benutzereinstellungen der jeweiligen App entfernt. Dieses Feature dürften die meisten Apple Fans begrüßen.</p>
<h4>Benachrichtigungen</h4>
<p>Mit Benachrichtigungen kann man in iOS 10 deutlich mehr machen als bisher. Das druckempfindliche 3D Touch Feature zeigt hier seine große Stärke. Wird auf eine eingegangene Textnachricht mit langem und festem Druck getippt, so lässt sich ohne Öffnen von iMessage oder WhatsApp auf diese Nachricht antworten. Das gleiche Prinzip wendet Apple auch auf andere Apps an, was die Bedienung deutlich beschleunigt.</p>
<h4>iMessage &#8211; Mehr Features und ein eigener App Store</h4>
<p><img class="alignnone wp-image-26134 size-large" src="http://sevenmac.de/wp-content/uploads/2016/09/iMessage-App-Store-1-600x530.jpg" alt="imessage-app-store" width="600" height="530" srcset="http://sevenmac.de/wp-content/uploads/2016/09/iMessage-App-Store-1-600x530.jpg 600w, http://sevenmac.de/wp-content/uploads/2016/09/iMessage-App-Store-1-170x150.jpg 170w, http://sevenmac.de/wp-content/uploads/2016/09/iMessage-App-Store-1-300x265.jpg 300w, http://sevenmac.de/wp-content/uploads/2016/09/iMessage-App-Store-1-768x679.jpg 768w, http://sevenmac.de/wp-content/uploads/2016/09/iMessage-App-Store-1.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Die am häufigsten verwendete App im iOS-Universum ist iMessage. Daher hat Apple hier ganz besonders viel Arbeit investiert. Neben einem eigenen <a href="http://sevenmac.de/news/appstore/26124-imessage-app-store-jede-menge-apps-games-und-sticker-mit-ios-10/" target="_blank" rel="noopener noreferrer"><strong>iMessage App Store</strong></a>, in dem man Sticker, Apps und Games runterladen kann, machen vor allem ganz praktische Features den Messenger attraktiver. Links können als Vorschau betrachtet werden, während Handgeschriebenes erkannt und in die digitalen Buchstaben übersetzt wird.</p>
<h4>Kontrollzentrum und Musiksteuerung</h4>
<p>Das neue Kontrollzentrum dürfte künftig öfters besucht werden als bislang. In Kombination mit 3D Touch sind auch hier einige coole Features integriert worden. Je nachdem wie fest man etwa auf das Taschenlampen Icon drückt, desto heller oder dunkler leuchten die LED-Lämpchen auf der Rückseite. Von hier aus lässt sich auch der &#8220;Night Shift&#8221; genannte Nachtlesemodus aktivieren. Und wer die Musiksteuerung vermisst, einfach nach links wischen und schon erscheinen Wiedergabe, Pause und Vorspulen.</p>
<p>Bild: bgr.com</p>
<p>Wer sich darüber Gedanken macht eine eigene Web- oder Blogseite zu starten, geht meistens davon aus, dass das Aufsetzen einer solchen Seite mit viel Arbeit verbunden ist. Mit so genannten Webseitenersteller geht&#8217;s innerhalb weniger Minuten. Um die beste Lösung für sein Vorhaben zu finden, kann man sich alle <a href="http://www.best10websitebuilders.com/" target="_blank" rel="noopener noreferrer">Webseitenersteller Bewertungen</a> anschauen und erst dann seine Wahl zu treffen.</p>
						
						<div class="clear"></div>
						
											
					</div>
					
					 
					<div class="post-tags">
						<a href="http://sevenmac.de/tag/3d-touch/" rel="tag">3d Touch</a><a href="http://sevenmac.de/tag/homebutton/" rel="tag">Homebutton</a><a href="http://sevenmac.de/tag/homescreen/" rel="tag">Homescreen</a><a href="http://sevenmac.de/tag/imessage-app-store/" rel="tag">iMessage App Store</a><a href="http://sevenmac.de/tag/ios-10/" rel="tag">iOS 10</a><a href="http://sevenmac.de/tag/ios-apps-loschen/" rel="tag">iOS Apps löschen</a><a href="http://sevenmac.de/tag/ios-update/" rel="tag">iOS Update</a><a href="http://sevenmac.de/tag/konrollzentrum/" rel="tag">Konrollzentrum</a><a href="http://sevenmac.de/tag/lockscreen/" rel="tag">Lockscreen</a>					</div>
									
				</div>
				
				 
				<div class="post-box-wrapper first">
				
					<div class="post-box">
					
						<h5>About the Author</h5>
						<img alt='' src='http://0.gravatar.com/avatar/f0e92a731d057e4422f0990318b1ea84?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f0e92a731d057e4422f0990318b1ea84?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />						<p></p>
											</div>
				
				</div>
								
																								<div class="post-box-wrapper">
				
					<div class="post-box">
					
						<h5>Related Posts</h5>
						
																														<div class="related-item ">
							<a href="http://sevenmac.de/news/hardware/26156-iphone-8-ein-bedeutendes-feature-steckt-schon-jetzt-im-xiaomi-mi-5s/" title="iPhone 8 &#8211; Ein bedeutendes Feature steckt schon jetzt im Xiaomi Mi 5s"><img src="http://sevenmac.de/wp-content/uploads/2016/06/iPhone-Homebutton-180x110.jpg" alt="iPhone 8 &#8211; Ein bedeutendes Feature steckt schon jetzt im Xiaomi Mi 5s" /></a>
						</div>
																																				<div class="related-item ">
							<a href="http://sevenmac.de/news/appstore/26124-imessage-app-store-jede-menge-apps-games-und-sticker-mit-ios-10/" title="iMessage App Store &#8211; Jede Menge Apps, Games und Sticker mit iOS 10"><img src="http://sevenmac.de/wp-content/uploads/2013/05/app-store1-180x110.jpg" alt="iMessage App Store &#8211; Jede Menge Apps, Games und Sticker mit iOS 10" /></a>
						</div>
																																				<div class="related-item last">
							<a href="http://sevenmac.de/news/26107-iphone-7-apple-stellt-vor-was-wir-erwartet-haben-und-etwas-mehr/" title="iPhone 7 &#8211; Apple stellt vor, was wir erwartet haben&#8230;und etwas mehr"><img src="http://sevenmac.de/wp-content/uploads/2016/09/iPhone-7-180x110.jpg" alt="iPhone 7 &#8211; Apple stellt vor, was wir erwartet haben&#8230;und etwas mehr" /></a>
						</div>
																	
					</div>
				
				</div>
																
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='iOS 10 &#8211; Die neuesten Features und warum manche iPhones beim Update einfrieren' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fsevenmac.de%2Fnews%2F26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren%2F&amp;send=false&amp;layout=box_count&amp;width=46&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:46px; height:65px;" allowTransparency="true"></iframe>
					</div>
																																								<div class='google-share share-widget'>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div id="comments" class="post-box-wrapper">
					
					<div class="post-box">
					
							
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h5>Kommentar hinterlassen</h5>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/news/26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren/#respond" style="display:none;">Click here to cancel reply.</a></p>

	
	<form action="http://sevenmac.de/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(erforderlich)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(erforderlich)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Webseite</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Kommentar</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar posten" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='26129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d33fdc53f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			
		</div>

		
	</form>

		
</div>

					
					</div>
					
				</div>
			
			</div>
			
						
		</div>
		
		<div id="sidebar">
		
				<div class="widget"><form method="get" id="searchform" action="http://sevenmac.de/">

	<input type="text" class="search-field" name="s" id="s">
	<input type="submit" value="Suche" class="search-button">
	
</form></div><div class="widget"><h4>Like oder Folge Sevenmac.de</h4>		<!-- BEGIN WIDGET -->		
				<div class="social-box">
						
			<a href='https://www.facebook.com/sevenmac'><img src="http://sevenmac.de/wp-content/themes/boulevard/images/facebook.png" alt="Fan us on Facebook"  width='48' height='48' /></a>
			
			<div class="social-box-text">
				<span class="social-arrow"></span>
				<span class="social-box-descrip">Connect on Facebook</span>
				<span class="social-box-count">328 Fans</span>
			</div>
		</div>
				
				<div class="social-box">
			<a href='http://twitter.com/sevenmac'><img src="http://sevenmac.de/wp-content/themes/boulevard/images/twitter.png" alt="Follow on Twitter" width="48" height="48" /></a>
						<div class="social-box-text">
				<span class="social-arrow"></span>
				<span class="social-box-descrip">Follow on Twitter</span>
				<span class="social-box-count">1588 Followers</span>
			</div>
		</div>
				
				<div class="social-box">
			<a href='http://sevenmac.de/feed/'><img src="http://sevenmac.de/wp-content/themes/boulevard/images/rss.png" alt="Subsribe to RSS" width="48" height="48" /></a>
			
						
			<div class="social-box-text">
				<span class="social-arrow"></span>
				<span class="social-box-descrip">Subscribe to RSS Feed</span>
							</div>
		</div>
		<!-- END WIDGET -->
		</div><div class="widget"><h4>Aktuelle Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.flip4new.de/blog/iphone-8-so-koennte-apples-jubilaeumsmodell-aussehen/' rel='external nofollow' class='url'>iPhone 8 &#8211; So könnte Apple&#8217;s Jubiläumsmodell aussehen &#8211; FLIP4NEW Blog</a></span> on <a href="http://sevenmac.de/news/26385-iphone-8-release-erst-im-november-zum-preis-von-unter-1-000-dollar/#comment-209016">iPhone 8 &#8211; Release erst im November zum Preis von unter 1.000 Dollar?</a></li><li class="recentcomments"><span class="comment-author-link">Benjamin</span> on <a href="http://sevenmac.de/news/software/23021-testsieger-der-virenscanner-fur-den-mac/#comment-208892">Testsieger der Virenscanner für den Mac</a></li><li class="recentcomments"><span class="comment-author-link">Benny</span> on <a href="http://sevenmac.de/iphone/26359-iphone-8-usb-c-anschluss-statt-lightning-connector/#comment-208891">iPhone 8 &#8211; USB C Anschluss statt Lightning Connector?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://news.digitalpublishers.de/2014/06/wenn-zwei-sich-streiten-apple-profitiert-von-amazon-hachette-situation/' rel='external nofollow' class='url'>&#8222;Wenn zwei sich streiten&#8220;: Apple profitiert von Amazon-Hachette-Situation &#8211; AUTHORS CHOICE</a></span> on <a href="http://sevenmac.de/news/itunes/23011-apple-will-vom-amazon-streit-mit-buchverlagen-profitieren/#comment-208865">Apple will vom Amazon-Streit mit Buchverlagen profitieren</a></li><li class="recentcomments"><span class="comment-author-link">Said</span> on <a href="http://sevenmac.de/news/software/23021-testsieger-der-virenscanner-fur-den-mac/#comment-208823">Testsieger der Virenscanner für den Mac</a></li></ul></div>		
		</div>
	</div>
	
	<div class="clear"></div>
	
	<div id="footer-wrapper">
	
		<div id="footer">
	
					<div class="widget">		<h4>Neuste Beiträge</h4>		<ul>
					<li>
				<a href="http://sevenmac.de/news/26405-apples-umsatzzahlen-neue-rekorde-werden-erst-mit-dem-iphone-8-gebrochen/">Apple&#8217;s Umsatzzahlen &#8211; Neue Rekorde werden erst mit dem iPhone 8 gebrochen</a>
						</li>
					<li>
				<a href="http://sevenmac.de/news/26129-ios-10-die-neuesten-features-und-warum-manche-iphones-beim-update-einfrieren/">iOS 10 &#8211; Die neuesten Features und warum manche iPhones beim Update einfrieren</a>
						</li>
					<li>
				<a href="http://sevenmac.de/news/26400-today-at-apple-spannende-workshops-und-veranstaltungen-kommen-zum-apple-store/">Today at Apple &#8211; Spannende Workshops und Veranstaltungen kommen zum Apple Store</a>
						</li>
				</ul>
		</div>					
						
			<div class="widget"><h4>Blogverzeichnisse</h4>			<div class="textwidget"><p style="float:left">
<a href="http://www.bloggerei.de/rubrik_6_Internetblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></br>
</p>
<p style="float:right; margin-right:50px">
<!-- Blog Top Liste - by TopBlogs.de -->
 <a href="http://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&amp;id=19001" alt="Blog Top Liste - by TopBlogs.de" /></a>
 <!-- /Blog Top Liste - by TopBlogs.de --></br>
</p></div>
		</div>			
			<div class="widget last"><h4>Kontakt</h4>			<div class="textwidget"><a href="http://sevenmac.de/impressum/ ">Impressum</a></div>
		</div>	
		</div>
	
	</div>
	
	<div id="bottom-wrapper">
		
		<div id="bottom">
		
			<span class="totop"><a href="#">Back to Top</a></span>
						<span class="left">Copyright © 2015 - All rights reserved for sevenmac.de.</span>
									<span class="right">Created by <a href="http://newmedia-networks.com">NEW MEDIA NETWORKS</a>, <a href="http://wordpress.org">Powered by WordPress</a>.</span>
						
		</div>
	
	</div>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2564701-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
	<script type='text/javascript' src='http://sevenmac.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

</body>

</html>