<!DOCTYPE html>
<html lang="en-US">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="P21SVj9QfSL9RR8t7Yu8BOcP_rf_gHaVk2SoKfdnMKI" />
 
<title>Sevenmac.de   &#8211;  Apple Store &#8211; Die Genius Bar nimmt sich mehr Zeit</title>

<link rel="stylesheet" href="http://sevenmac.de/wp-content/themes/boulevard/style.css" type="text/css" />
<link rel="stylesheet" href="http://sevenmac.de/wp-content/themes/boulevard/js/colorbox/colorbox.css" type="text/css" />


<link rel="shortcut icon" href="http://sevenmac.de/wp-content/uploads/2012/06/sicon.png" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sevenmac.de &raquo; Feed" href="http://sevenmac.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevenmac.de &raquo; Comments Feed" href="http://sevenmac.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sevenmac.de &raquo; Apple Store &#8211; Die Genius Bar nimmt sich mehr Zeit Comments Feed" href="http://sevenmac.de/news/apple-store/25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit/feed/" />
<meta property="og:image" content="http://sevenmac.de/wp-content/uploads/2012/09/Apple-Store-–-Genius-Bar-300x185.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sevenmac.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tentblogger-social-widget-styles-css'  href='http://sevenmac.de/wp-content/plugins/tentblogger-social-widget/css/tentblogger-social-widget.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/jquery-1.6.4.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/plugins/tentblogger-social-widget/javascript/tentblogger-social-widget.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/jtwt.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/jquery.nivo.slider.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-content/themes/boulevard/js/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://sevenmac.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sevenmac.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sevenmac.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mit diesem altbekannten Trick will Apple das iPhone besser verkaufen' href='http://sevenmac.de/news/apple-store/25828-mit-diesem-altbekannten-trick-will-apple-das-iphone-besser-verkaufen/' />
<link rel='next' title='Dieses Feature sollte iOS 10 unbedingt beinhalten' href='http://sevenmac.de/news/ios/25834-dieses-feature-sollte-ios-10-unbedingt-beinhalten/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://sevenmac.de/news/apple-store/25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit/" />
<link rel='shortlink' href='http://sevenmac.de/?p=25832' />
<link rel="alternate" type="application/json+oembed" href="http://sevenmac.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsevenmac.de%2Fnews%2Fapple-store%2F25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sevenmac.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsevenmac.de%2Fnews%2Fapple-store%2F25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit%2F&#038;format=xml" />
<style type='text/css'>
#widget-collapscat-2-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-2-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-2-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-2-top:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-2-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-2-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-2-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-2-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}#widget-collapscat-3-top span.collapsing.categories {
        border:0;
        padding:0; 
        margin:0; 
        cursor:pointer;
} 

#widget-collapscat-3-top li.widget_collapscat h2 span.sym {float:right;padding:0 .5em}
#widget-collapscat-3-top li.collapsing.categories.self a {font-weight:bold}
#widget-collapscat-3-top:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories:before {content:'';} 
#widget-collapscat-3-top  li.collapsing.categories {list-style-type:none}
#widget-collapscat-3-top  li.collapsing.categories{
       padding:0 0 0 1em;
       text-indent:-1em;
}
#widget-collapscat-3-top li.collapsing.categories.item:before {content: '\00BB \00A0' !important;} 
#widget-collapscat-3-top li.collapsing.categories .sym {
   cursor:pointer;
   font-size:1.1em;
   font-family:Arial, Helvetica;
    padding-right:5px;}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

	
<style type='text/css'>body { background-color:#5b9fe3; }
#header-top-wrapper { background-color:#121212; }
#navigation-wrapper { background-color:#121212; }
.item .item-meta .category a, .post-content a, #sidebar .widget-item .comments a, .post-meta .category a, #post-header h1 a { color: #5b9fe3; }
.item-thumb .comments, .nivo-caption .category, .post-comment-box { background-color: #5b9fe3; } 
</style>

<script type="text/javascript">
jQuery(document).ready(function($) {
	(function ($) {
		// VERTICALLY ALIGN FUNCTION
		$.fn.vAlign = function() {
			return this.each(function(i){
			var ah = $(this).height();
			var ph = $(this).parent().height();
			var mh = Math.ceil((ph-ah) / 2);
			$(this).css('margin-top', mh);
			});
		};
		})(jQuery);

	$('#logo').vAlign();
	
	$('.slider-item').nivoSlider({
		directionNav: false,
		effect: 'random',
		pauseTime: '7000',
		captionOpacity: 1
	});

	// Tabs
	//When page loads...
	$('.tabs-wrapper').each(function() {
		$(this).find(".tab_content").hide(); //Hide all content
		$(this).find("ul.tabs li:first").addClass("active").show(); //Activate first tab
		$(this).find(".tab_content:first").show(); //Show first tab content
	});
	
	//On Click Event
	$("ul.tabs li").click(function(e) {
		$(this).parents('.tabs-wrapper').find("ul.tabs li").removeClass("active"); //Remove any "active" class
		$(this).addClass("active"); //Add "active" class to selected tab
		$(this).parents('.tabs-wrapper').find(".tab_content").hide(); //Hide all tab content

		var activeTab = $(this).find("a").attr("href"); //Find the href attribute value to identify the active tab + content
		$(this).parents('.tabs-wrapper').find(activeTab).fadeIn(); //Fade in the active ID content
		
		e.preventDefault();
	});
	
	$("ul.tabs li a").click(function(e) {
		e.preventDefault();
	})

	$(".toggle-content").hide(); 

	$("h5.toggle").toggle(function(){
		$(this).addClass("active");
		}, function () {
		$(this).removeClass("active");
	});

	$("h5.toggle").click(function(){
		$(this).next(".toggle-content").slideToggle();
	});
	
	// Add colorbox to gallery
	$('.gallery').each(function(index, obj){
		var galleryid = Math.floor(Math.random()*10000);
		$(obj).find('a').colorbox({rel:galleryid, maxWidth:'95%', maxHeight:'95%'});
	});
	$("a.lightbox").colorbox({maxWidth:'95%', maxHeight:'95%'});

	// Contact form
	$('#contactForm').live('submit', function(e) {
		var form = $(this);
		var name = $(this).find('[name=pyre_name]').val();
		var email = $(this).find('[name=pyre_email]').val();
		var message = $(this).find('[name=pyre_message]').val();
		
		if(name == '') {
			$(this).find('[name=pyre_name]').addClass('error');
			$(this).find('[name=pyre_name]').parent().find('.error_msg').fadeIn();
			
			return false;
		} else {
			$(this).find('[name=pyre_name]').removeClass('error');
			$(this).find('[name=pyre_name]').parent().find('.error_msg').fadeOut();
		}
		
		var email_regex = /^[a-zA-Z0-9._-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$/;
		if(email == ''  || !email_regex.test(email)) {
			$(this).find('[name=pyre_email]').addClass('error');
			$(this).find('[name=pyre_email]').parent().find('.error_msg').fadeIn();
			
			return false;
		} else {
			$(this).find('[name=pyre_email]').removeClass('error');
			$(this).find('[name=pyre_email]').parent().find('.error_msg').fadeOut();
		}
		
		if(message == '') {
			$(this).find('[name=pyre_message]').addClass('error');
			$(this).find('[name=pyre_message]').parent().find('.error_msg').fadeIn();
			
			return false;
		} else {
			$(this).find('[name=pyre_message]').removeClass('error');
			$(this).find('[name=pyre_message]').parent().find('.error_msg').fadeOut();
		}
		
		$.ajax({
			url: 'http://sevenmac.de/wp-admin/admin-ajax.php',
			data: jQuery(form).serialize()+'&action=pyre_contact_form',
			type: 'POST',
			success: function() {
				$('.email_sent').fadeIn(400).delay(5000).fadeOut(400);
			}
		});
		
		e.preventDefault();
	});
});
</script>

</head>

<body class="post-template-default single single-post postid-25832 single-format-standard">

		
	<div id="wrapper">
	
		<div id="header">
		
			<div id="logo">
								<a href='http://sevenmac.de'><img src="http://sevenmac.de/wp-content/uploads/2015/03/LOGO_7mackl.png" alt="Sevenmac.de" /></a> 
			</div>
			
						<div id="header-banner">
				<!--
<a href="https://www.flip4new.de/pages/384-macaktion" target="_blank" ><img src="http://www.flip4media.de/banner_728x90-50emacbonus.png" /></a>
-->			</div>
					
		</div>
		
		<div id="navigation-wrapper">
		
			<div id='navigation'>
				<ul id="menu-sevenmac-magazin" class="menu"><li id="menu-item-10732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10732"><a href="http://sevenmac.de/">Start</a></li>
<li id="menu-item-10694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10694"><a href="http://sevenmac.de/category/news/">Sevenmac Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-10695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10695"><a href="http://sevenmac.de/category/news/appstore/">App Store</a></li>
	<li id="menu-item-10696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10696"><a href="http://sevenmac.de/category/news/apple/">Apple Inc.</a></li>
	<li id="menu-item-10697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10697"><a href="http://sevenmac.de/category/news/apple-tv/">Apple TV</a></li>
	<li id="menu-item-10698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10698"><a href="http://sevenmac.de/category/news/hardware/">Hardware</a></li>
	<li id="menu-item-10699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10699"><a href="http://sevenmac.de/category/news/imac/">iMac</a></li>
	<li id="menu-item-10700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10700"><a href="http://sevenmac.de/category/news/apple-ipad/">iPad &#038; Zubehör</a></li>
	<li id="menu-item-10701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10701"><a href="http://sevenmac.de/category/news/ipad-iphone-ipod/">iPad, iPhone &#038; iPod</a></li>
	<li id="menu-item-10702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10702"><a href="http://sevenmac.de/category/news/itunes/">iTunes</a></li>
	<li id="menu-item-10703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10703"><a href="http://sevenmac.de/category/news/keynotes/">Keynotes</a></li>
	<li id="menu-item-10704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10704"><a href="http://sevenmac.de/category/news/mac-mini/">Mac mini</a></li>
	<li id="menu-item-10705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10705"><a href="http://sevenmac.de/category/news/mac-pro/">Mac Pro</a></li>
	<li id="menu-item-10706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10706"><a href="http://sevenmac.de/category/news/macbook/">Macbook</a></li>
	<li id="menu-item-10707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10707"><a href="http://sevenmac.de/category/news/macbook-air/">Macbook Air</a></li>
	<li id="menu-item-10708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10708"><a href="http://sevenmac.de/category/news/macbook-pro/">Macbook Pro</a></li>
	<li id="menu-item-10709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10709"><a href="http://sevenmac.de/category/news/mobileme/">MobileMe</a></li>
	<li id="menu-item-10710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10710"><a href="http://sevenmac.de/category/news/os-x/">OS-X</a></li>
	<li id="menu-item-10711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10711"><a href="http://sevenmac.de/category/news/sevenmac-neuigkeiten/">Sevenmac Neuigkeiten</a></li>
	<li id="menu-item-10712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10712"><a href="http://sevenmac.de/category/news/software/">Software</a></li>
	<li id="menu-item-10713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10713"><a href="http://sevenmac.de/category/news/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-10714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10714"><a href="http://sevenmac.de/category/videos/">Sevenmac Videos</a>
<ul class="sub-menu">
	<li id="menu-item-10715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10715"><a href="http://sevenmac.de/category/videos/screencasts/">Screencasts</a></li>
	<li id="menu-item-10716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10716"><a href="http://sevenmac.de/category/videos/sevenmac-for-dummies/">Sevenmac for Dummies</a></li>
	<li id="menu-item-10717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10717"><a href="http://sevenmac.de/category/videos/talkrunden/">Talkrunden</a></li>
</ul>
</li>
</ul>			</div>
			
		</div>
		<div id="main">
		
					
							
			<div id="post-wrapper" class="post-25832 post type-post status-publish format-standard has-post-thumbnail hentry category-apple-store tag-apple-store tag-apple-store-termin tag-genius-bar tag-top-news">

				<div id="post-header">
					
					<h1>Apple Store &#8211; Die Genius Bar nimmt sich mehr Zeit</h1>
					
					<span class="post-comment-box"><a href="http://sevenmac.de/news/apple-store/25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit/#comments">1</a></span>
						
					<div class="post-meta">
						<span class="author"><a href="http://sevenmac.de/author/ferris/" title="Posts by Ferris" rel="author">Ferris</a></span>
						<span class="date">February 23, 2016</span>
						 
						<span class="category"><a href="http://sevenmac.de/category/news/apple-store/" rel="category tag">Apple Store</a></span>
											</div>
						
				</div>
			
				<div id="post">
					
															<img src="http://sevenmac.de/wp-content/uploads/2012/09/Apple-Store-–-Genius-Bar-600x370.jpg" alt="Apple Store &#8211; Die Genius Bar nimmt sich mehr Zeit" class="featured-image" width="600" />
										
					<div class="post-content">
						
												
						<p><strong>Im Apple Store ist immer was los, vor allem an der Genius Bar. Sie ist die erste Anlaufstelle für alle Kunden, die irgendein technisches Problem mit ihrem iPhone, iPad oder Mac haben. Einen Termin zu finden und zu vereinbaren war noch nie die Schwierigkeit. Doch sollte das Problem komplex sein und viel Zeit in Anspruch nehmen, so wurde man auf einen anderen Tag vertröstet. Das wird bald ein Ende finden, denn Apple will eine wichtige Änderung im Apple Store vornehmen.</strong></p>
<p>Im Apple Store soll nichts dem Zufall überlassen werden. Alles ist räumlich sinnvoll angeordnet und zeitlich herrscht ein knappes Kontingent. Und so lautet die Anweisung an die Genius Bar, dass einem defekten iOS Gerät maximal 10 Minuten und einem kaputten Mac nicht mehr als 15 Minuten Zeit gewidmet werden soll. Das führt nicht selten dazu, dass dem Kunden ein zweiter Termin vorgeschlagen wird. Das stellt die Apple Store Mitarbeiter vor ein Dilemma, denn einerseits will man interessierten Besuchern die Vorteile von iPhone und Co. erläutern und andererseits jene Kunden mit defekten Geräten glücklich nach Hause schicken &#8211; entweder mit einem funktionierenden oder komplett ersetzten Gerät.</p>
<p>Da aber manch ein Defekt mehr Zeit in Anspruch nimmt, um repariert zu werden, gedenkt Apple die starren Zeitvorgaben zu lockern. So sollen Mitarbeiter auch über die 10 Minuten hinaus ein iPhone reparieren, während sich in der Zwischenzeit ein Kollege um den anderen Termin kümmert. Dafür wird das interne Terminsystem umgestellt, wovon Mitarbeiter befürchten, dass sich ihre Pause oder ihr Feierabend nach hinten verschieben werden bis ein Problem gelöst wird. Der Kunde wiederum kann sich darüber freuen nicht auf einen Anschlusstermin vertröstet zu werden.</p>
<p>Zusätzlich soll auch das Verfahren gegenüber spontan reinkommenden Kunden verändert werden. Wer bislang ohne Termin an die Genius Bar herantrat, hatte die Möglichkeit sein Problem kurz zu schildern und seine Telefonnummer zu hinterlassen. Sobald ein Platz frei wurde, ging eine Nachricht zum Kunden. Das Problem ist nur, dass dieses Benachrichtigungs-System einseitig funktioniert, sprich der Kunde nicht antworten kann. Das wird nun dahingehend geändert, dass der Kunde antworten kann, um etwa einen anderen Termin zu vereinbaren.</p>
<p>Das sind positive Änderungen, die da auf die Apple Store Kunden zukommen. Die Genius Bar wird flexibler, was dem Kunden mehr Zeit bei der Problemlösung einräumt. Die Änderungen werden nach und nach eingeführt und in den kommenden Monaten flächendeckend umgesetzt.</p>
<p>Bild: 9to5mac.com</p>
						
						<div class="clear"></div>
						
											
					</div>
					
					 
					<div class="post-tags">
						<a href="http://sevenmac.de/tag/apple-store/" rel="tag">Apple Store</a><a href="http://sevenmac.de/tag/apple-store-termin/" rel="tag">Apple Store Termin</a><a href="http://sevenmac.de/tag/genius-bar/" rel="tag">Genius-Bar</a><a href="http://sevenmac.de/tag/top-news/" rel="tag">Top News</a>					</div>
									
				</div>
				
				 
				<div class="post-box-wrapper first">
				
					<div class="post-box">
					
						<h5>About the Author</h5>
						<img alt='' src='http://0.gravatar.com/avatar/f0e92a731d057e4422f0990318b1ea84?s=75&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f0e92a731d057e4422f0990318b1ea84?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />						<p></p>
											</div>
				
				</div>
								
																								<div class="post-box-wrapper">
				
					<div class="post-box">
					
						<h5>Related Posts</h5>
						
																														<div class="related-item ">
							<a href="http://sevenmac.de/news/26436-iphone-8-neue-bilder-bestatigen-bisherige-design-spekulationen/" title="iPhone 8 &#8211; Neue Bilder bestätigen bisherige Design-Spekulationen"><img src="http://sevenmac.de/wp-content/uploads/2017/02/iPhone-8-Konzept-180x110.png" alt="iPhone 8 &#8211; Neue Bilder bestätigen bisherige Design-Spekulationen" /></a>
						</div>
																																				<div class="related-item ">
							<a href="http://sevenmac.de/news/26427-wwdc-2017-neue-software-hardware-und-der-smarte-lautsprecher-homepod/" title="WWDC 2017 &#8211; Neue Software, Hardware und der smarte Lautsprecher &#8220;HomePod&#8221;"><img src="http://sevenmac.de/wp-content/uploads/2017/06/Apple-WWDC-2017-180x110.jpg" alt="WWDC 2017 &#8211; Neue Software, Hardware und der smarte Lautsprecher &#8220;HomePod&#8221;" /></a>
						</div>
																																				<div class="related-item last">
							<a href="http://sevenmac.de/news/26421-karriereaussichten-fur-ios-developer/" title="Karriereaussichten für iOS Developer"><img src="http://sevenmac.de/wp-content/uploads/2017/05/close-up-2178341_1920-180x110.jpg" alt="Karriereaussichten für iOS Developer" /></a>
						</div>
																	
					</div>
				
				</div>
																
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='Apple Store &#8211; Die Genius Bar nimmt sich mehr Zeit' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fsevenmac.de%2Fnews%2Fapple-store%2F25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit%2F&amp;send=false&amp;layout=box_count&amp;width=46&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:46px; height:65px;" allowTransparency="true"></iframe>
					</div>
																																								<div class='google-share share-widget'>
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
						<g:plusone size="tall"></g:plusone>
					</div>
									</div>
								
				<div id="comments" class="post-box-wrapper">
					
					<div class="post-box">
					
							
<!-- You can start editing here. -->


	<h5>One Comment</h5>
	
	<ol class="commentlist">
			<li class="pingback even thread-even depth-1" id="comment-209378">
	
		<div class="the-comment">
		
						
			<div class="comment-arrow"></div>
			
			<div class="comment-box">
			
				<div class="comment-author">
					<strong><a href='http://applekanal.de/2017/06/08/horizon-machine-wie-apple-kaputte-displays-repariert/' rel='external nofollow' class='url'>Horizon Machine - Wie Apple kaputte Displays repariert - Applekanal.de</a></strong>
					<small>08/06/2017 at 2:06 pm</a> - <a rel='nofollow' class='comment-reply-link' href='http://sevenmac.de/news/apple-store/25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit/?replytocom=209378#respond' onclick='return addComment.moveForm( "-209378", "209378", "respond", "25832" )' aria-label='Reply to Horizon Machine - Wie Apple kaputte Displays repariert - Applekanal.de'>Reply</a></small>
				</div>
			
				<div class="comment-text">
										<p>[&#8230;] schon am gleichen Tag erledigt und lange Schlangen vor der Genius Bar dürften mit dieser und anderen Maßnahmen deutlich kürzer [&#8230;]</p>
				</div>
			
			</div>
			
		</div>

</li><!-- #comment-## -->
	</ol>
	
	<div class="comments-navigation">
	    <div class="alignleft"></div>
	    <div class="alignright"></div>
	</div>



<div id="respond">

	<h5>Kommentar hinterlassen</h5>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/news/apple-store/25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit/#respond" style="display:none;">Click here to cancel reply.</a></p>

	
	<form action="http://sevenmac.de/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Name <span class="req">(erforderlich)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(erforderlich)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Webseite</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Kommentar</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar posten" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='25832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5bdcef8877" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			
		</div>

		
	</form>

		
</div>

					
					</div>
					
				</div>
			
			</div>
			
						
		</div>
		
		<div id="sidebar">
		
				<div class="widget"><form method="get" id="searchform" action="http://sevenmac.de/">

	<input type="text" class="search-field" name="s" id="s">
	<input type="submit" value="Suche" class="search-button">
	
</form></div><div class="widget"><h4>Like oder Folge Sevenmac.de</h4>		<!-- BEGIN WIDGET -->		
				<div class="social-box">
						
			<a href='https://www.facebook.com/sevenmac'><img src="http://sevenmac.de/wp-content/themes/boulevard/images/facebook.png" alt="Fan us on Facebook"  width='48' height='48' /></a>
			
			<div class="social-box-text">
				<span class="social-arrow"></span>
				<span class="social-box-descrip">Connect on Facebook</span>
				<span class="social-box-count">328 Fans</span>
			</div>
		</div>
				
				<div class="social-box">
			<a href='http://twitter.com/sevenmac'><img src="http://sevenmac.de/wp-content/themes/boulevard/images/twitter.png" alt="Follow on Twitter" width="48" height="48" /></a>
						<div class="social-box-text">
				<span class="social-arrow"></span>
				<span class="social-box-descrip">Follow on Twitter</span>
				<span class="social-box-count">1588 Followers</span>
			</div>
		</div>
				
				<div class="social-box">
			<a href='http://sevenmac.de/feed/'><img src="http://sevenmac.de/wp-content/themes/boulevard/images/rss.png" alt="Subsribe to RSS" width="48" height="48" /></a>
			
						
			<div class="social-box-text">
				<span class="social-arrow"></span>
				<span class="social-box-descrip">Subscribe to RSS Feed</span>
							</div>
		</div>
		<!-- END WIDGET -->
		</div><div class="widget"><h4>Aktuelle Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://applekanal.de/2017/06/08/horizon-machine-wie-apple-kaputte-displays-repariert/' rel='external nofollow' class='url'>Horizon Machine - Wie Apple kaputte Displays repariert - Applekanal.de</a></span> on <a href="http://sevenmac.de/news/apple-store/25832-apple-store-die-genius-bar-nimmt-sich-mehr-zeit/#comment-209378">Apple Store &#8211; Die Genius Bar nimmt sich mehr Zeit</a></li><li class="recentcomments"><span class="comment-author-link">peter klier</span> on <a href="http://sevenmac.de/news/apple-ipad/25315-ipad-air-als-geschenk-beim-wechsel-vom-stromanbieter-sinkt-apples-wert/#comment-209377">iPad Air als Geschenk beim Wechsel vom Stromanbieter &#8211; Sinkt Apple&#8217;s Wert?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.flip4new.de/blog/iphone-8-so-koennte-apples-jubilaeumsmodell-aussehen/' rel='external nofollow' class='url'>iPhone 8 &#8211; So könnte Apple&#8217;s Jubiläumsmodell aussehen &#8211; FLIP4NEW Blog</a></span> on <a href="http://sevenmac.de/news/26385-iphone-8-release-erst-im-november-zum-preis-von-unter-1-000-dollar/#comment-209016">iPhone 8 &#8211; Release erst im November zum Preis von unter 1.000 Dollar?</a></li><li class="recentcomments"><span class="comment-author-link">Benjamin</span> on <a href="http://sevenmac.de/news/software/23021-testsieger-der-virenscanner-fur-den-mac/#comment-208892">Testsieger der Virenscanner für den Mac</a></li><li class="recentcomments"><span class="comment-author-link">Benny</span> on <a href="http://sevenmac.de/iphone/26359-iphone-8-usb-c-anschluss-statt-lightning-connector/#comment-208891">iPhone 8 &#8211; USB C Anschluss statt Lightning Connector?</a></li></ul></div>		
		</div>
	</div>
	
	<div class="clear"></div>
	
	<div id="footer-wrapper">
	
		<div id="footer">
	
					<div class="widget">		<h4>Neuste Beiträge</h4>		<ul>
					<li>
				<a href="http://sevenmac.de/news/26436-iphone-8-neue-bilder-bestatigen-bisherige-design-spekulationen/">iPhone 8 &#8211; Neue Bilder bestätigen bisherige Design-Spekulationen</a>
						</li>
					<li>
				<a href="http://sevenmac.de/news/26427-wwdc-2017-neue-software-hardware-und-der-smarte-lautsprecher-homepod/">WWDC 2017 &#8211; Neue Software, Hardware und der smarte Lautsprecher &#8220;HomePod&#8221;</a>
						</li>
					<li>
				<a href="http://sevenmac.de/news/26421-karriereaussichten-fur-ios-developer/">Karriereaussichten für iOS Developer</a>
						</li>
				</ul>
		</div>					
						
			<div class="widget"><h4>Blogverzeichnisse</h4>			<div class="textwidget"><p style="float:left">
<a href="http://www.bloggerei.de/rubrik_6_Internetblogs" title="Blog-Verzeichnis"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></br>
</p>
<p style="float:right; margin-right:50px">
<!-- Blog Top Liste - by TopBlogs.de -->
 <a href="http://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&amp;id=19001" alt="Blog Top Liste - by TopBlogs.de" /></a>
 <!-- /Blog Top Liste - by TopBlogs.de --></br>
</p></div>
		</div>			
			<div class="widget last"><h4>Kontakt</h4>			<div class="textwidget"><a href="http://sevenmac.de/impressum/ ">Impressum</a></div>
		</div>	
		</div>
	
	</div>
	
	<div id="bottom-wrapper">
		
		<div id="bottom">
		
			<span class="totop"><a href="#">Back to Top</a></span>
						<span class="left">Copyright © 2015 - All rights reserved for sevenmac.de.</span>
									<span class="right">Created by <a href="http://newmedia-networks.com">NEW MEDIA NETWORKS</a>, <a href="http://wordpress.org">Powered by WordPress</a>.</span>
						
		</div>
	
	</div>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2564701-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
	<script type='text/javascript' src='http://sevenmac.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://sevenmac.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>

</html>